<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>Dwyane Wade on Butler: &quot;He started to believe in himself&quot; </title><link rel='dns-prefetch' href='//www.wlsam.com' />
<link rel='dns-prefetch' href='//see-p-elb-01.tritondigital.net' />
<link rel='dns-prefetch' href='//s.w.org' />


<!-- Headway SEO Juice -->
<meta name="description" content="Bulls win in overtime over the Raptors 123-118. Dwyane Wade addresses the media about the Bulls&#039; win and talks about Jimmy Butler&#039;s success" />
<link rel="canonical" href="http://www.wlsam.com/2017/01/07/dwayne-wade-on-butler-he-started-to-believe-in-himself/" />
		<script type="text/javascript">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</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.wlsam.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.wlsam.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.wlsam.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.wlsam.com/wp-content/uploads/sites/353/headway/cache/general-f0237ae.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-template-51-css'  href='http://www.wlsam.com/wp-content/uploads/sites/353/headway/cache/layout-template-51-61b396a.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.wlsam.com/wp-content/uploads/sites/353/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.wlsam.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.wlsam.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.wlsam.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.wlsam.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.wlsam.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-tabs-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-tabs/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.wlsam.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.wlsam.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.wlsam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/uploads/sites/353/headway/cache/block-dynamic-js-layout-template-51-34db253.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/uploads/sites/353/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.wlsam.com","site_id":"353","tz":"America\/Chicago","tz_offset":"-6","version":"2.40.2","env":"prod","ts":"1481654251","settings":{"syn_site_name":"WLS-AM 890 | WLS-AM","tenant_id":"see_10483","vidible_company_key":"06125e55709b3c4ffdfe3c3f8a9ed8bd","client_name":"","nielsen_provider":"cumulus"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/shared/js/amp-common.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"0","moment_date_format":"MMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"M d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"353","callsign":"","mount_name":"WLSAM","provider":"stream_the_world","gmt_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.5.8'></script>
<script type='text/javascript' src='//see-p-elb-01.tritondigital.net/widget/see_10483/see.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.wlsam.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.wlsam.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var leaderboardSizeMap = googletag.sizeMapping()
 .addSize([750, 200], [[728, 90], [970, 90]])
 .addSize([0, 0], [[320, 50], [300, 50]])
 .build();

googletag.defineSlot('/6717/cd.WLS.AM1', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid");
googletag.defineSlot('/6717/cd.WLS.AM1', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-1').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","top");
googletag.defineSlot('/6717/cd.WLS.AM1', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-2').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","bot");
googletag.defineSlot('/6717/cd.WLS.AM1', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-3').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid2");
googletag.defineSlot('/6717/cd.WLS.AM1', [[160, 600]], 'div-gpt-ad-1418849849333-4').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","left");
googletag.defineSlot('/6717/cd.WLS.AM1', [[160, 600]], 'div-gpt-ad-1418849849333-5').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","right");
googletag.defineSlot('/6717/cd.WLS.AM1', [[654, 70]], 'div-gpt-ad-1418849849333-6').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdioplayer");
googletag.defineSlot('/6717/cd.WLS.AM1', [[300, 100]], 'div-gpt-ad-1418849849333-7').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest1");
googletag.defineSlot('/6717/cd.WLS.AM1', [[300, 100]], 'div-gpt-ad-1418849849333-8').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest2");
googletag.defineSlot('/6717/cd.WLS.AM1', [[300, 100]], 'div-gpt-ad-1418849849333-9').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest3");
googletag.defineSlot('/6717/cd.WLS.AM1', [[100, 51]], 'div-gpt-ad-1418849849333-10').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdiobutton");
googletag.defineSlot('/6717/cd.WLS.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-11').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor1");
googletag.defineSlot('/6717/cd.WLS.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-12').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor2");
googletag.defineSlot('/6717/cd.WLS.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-13').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor3");
googletag.defineSlot('/6717/cd.WLS.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-14').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor4");
googletag.defineSlot('/6717/cd.WLS.am1', [[1, 1]],'div-gpt-ad-1418849849333-16').addService(googletag.pubads())
.setTargeting("pos","wallpaper-ad");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.defineSlot('/6717/cd.wls.am1', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-18').setCollapseEmptyDiv(true).addService(googletag.pubads())
.setTargeting("pos","midresponsive");
});
</script>

<!--ONESTAT SCRIPTCODE START Embed Player-->
  <script type="text/javascript">
  <!--
  jQuery(document).ready(function(){
    var d=document;
    var sid="wls-am1.cumulus";
    var CONTENTSECTION="";
    var osp_URL=d.URL;
    var osp_Title=d.title;
    var t=new Date();
    var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
    p+="&url="+escape(osp_URL);
    p+="&ti="+escape(osp_Title);
    p+="&section="+escape(CONTENTSECTION);
    p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
    p+="&tz="+escape(t.getTimezoneOffset());
    p+="&ch="+escape(t.getHours());
    p+="&js=1";
    p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
    if(osp_URL!=d.URL) p+="&ol="+escape(d.URL);
    if(typeof(screen)=="object"){
       p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
       p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
    }

    var imgTag = '<img border="0" height="0" width="0" id="ONESTAT_TAG" src="' + p + '">'
    jQuery('body').append(imgTag);

  })
  //-->
  </script> 
<!--ONESTAT SCRIPTCODE END-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','corpDataLayer','GTM-M25HK2');</script>
<!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="WLS-AM 890 | WLS-AM &raquo; Feed" href="http://www.wlsam.com/feed/" />
<link rel='shortlink' href='http://www.wlsam.com/?p=773904' />
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-32629418-12']);
					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-1686524-24', 'auto');
                                        gaplusu('send', 'pageview');
                
                            </script>

		
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.wlsam.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.wlsam.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.wlsam.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'WLSAM 890  WLSAM');
      googletag.pubads().setTargeting('cms-sgroup', ['All Sites', 'Format  NewsTalk', 'Market  Chicago IL']);
      googletag.pubads().setTargeting('cms-ptitle', 'Dwyane Wade on Butler: &#8220;He started to believe in himself&#8221;');
      googletag.pubads().setTargeting('cms-pcat', ['Bulls News', 'Uncategorized']);
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WLS-AM 890 | WLS-AM"/>
  <meta property="og:title" content="Dwyane Wade on Butler: &quot;He started to believe in himself&quot;"/>
  <meta property="og:url" content="http://www.wlsam.com/2017/01/07/dwayne-wade-on-butler-he-started-to-believe-in-himself/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Dwyane Wade on Butler: &quot;He started to believe in himself&quot;"/>
  <meta property="og:image" content="http://www.wlsam.com/wp-content/uploads/sites/353/2016/10/Bulls_v2_654x372.jpg"/>
  <meta property="article:published_time" content="2017-01-07T22:46:52+00:00"/>
  <meta property="article:modified_time" content="2017-01-07T23:01:16+00:00" />
  <meta property="og:updated_time" content="2017-01-07T23:01:16+00:00" />
  <meta property="article:section" content="Bulls News"/>
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="https://www.facebook.com/wlsam890/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dwyane Wade on Butler: &quot;He started to believe in himself&quot;"/>
  <meta itemprop="description" content="Dwyane Wade on Butler: &quot;He started to believe in himself&quot;"/>
  <meta itemprop="image" content="http://www.wlsam.com/wp-content/uploads/sites/353/2016/10/Bulls_v2_654x372.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dwyane Wade on Butler: &quot;He started to believe in himself&quot;"/>
  <meta name="twitter:url" content="http://www.wlsam.com/2017/01/07/dwayne-wade-on-butler-he-started-to-believe-in-himself/"/>
  <meta name="twitter:description" content="Dwyane Wade on Butler: &quot;He started to believe in himself&quot;"/>
  <meta name="twitter:image" content="http://www.wlsam.com/wp-content/uploads/sites/353/2016/10/Bulls_v2_654x372.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@wlsam890"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-773904 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-773904 layout-using-template-51 builder-is-touch" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-wzp581365125c8d4" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-8 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<section id="block-bpf57a25e5c76be7" class="social-nav mobile-only block block-type-social block-fixed-height" data-alias="Social Navigation - Mobile ONLY ::">
<div class="block-content">
<div class="social-icons-container"><ul class="social-icons"><li><a href="https://www.facebook.com/wlsam890" target="_blank"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/facebook.svg" alt="Like us on Facebook" title="Like us on Facebook" class="img-1" width="22px" /></a></li><li><a href="https://twitter.com/wlsam890" target="_blank"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/twitter.svg" alt="Follow us on Twitter" title="Follow us on Twitter" class="img-2" width="22px" /></a></li><li><a href="https://www.youtube.com/wlsam890" target="_blank"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/youtube.svg" alt="YouTube" title="YouTube" class="img-3" width="22px" /></a></li><li><a href="https://www.instagram.com/wlsam890/" target="_blank" alt="Instagram"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/instagram.svg" alt="Instagram" title="Instagram" class="img-4" width="22px" /></a></li></ul></div><!-- .social-icons-container -->
</div><!-- .block-content -->

</section><!-- #block-bpf57a25e5c76be7 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-6">
<figure id="block-31" class="Logo-Masthead block block-type-image block-fixed-height" data-alias="Logo - WLSAM :: " itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/logo_wlsam_white.svg#aqua_resizer_image_not_accessible" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-31 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">

<section class="sub-column sub-column-1 column column-1 grid-width-9 grid-left-0">
<aside id="block-b4w5527bdc57f220" class="on-air marg-bot-one block block-type-widget-area block-fluid-height" data-alias="On Air Now :: " itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-5" amplink="false" data-fields="image,timeslot">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>
		<!-- Show Image -->
		<div class="amp-onair-show-image js-image"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
		<!-- Show Timeslot -->
		<div class="amp-onair-show-timeslot js-timeslot"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-b4w5527bdc57f220 -->

</section><!-- .sub-column -->

<section class="sub-column sub-column-2 column column-2 grid-width-7 grid-left-0">
<section id="block-30" class="social-nav desktop-only block block-type-social block-fixed-height" data-alias="Social Navigation - Desktop ONLY :: ">
<div class="block-content">
<div class="social-icons-container"><ul class="social-icons"><li><a href="https://www.facebook.com/wlsam890" target="_blank"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/facebook.svg" alt="Like us on Facebook" title="Like us on Facebook" class="img-1" width="22px" /></a></li><li><a href="https://twitter.com/wlsam890" target="_blank"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/twitter.svg" alt="Follow us on Twitter" title="Follow us on Twitter" class="img-2" width="22px" /></a></li><li><a href="https://www.youtube.com/wlsam890" target="_blank"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/youtube.svg" alt="YouTube" title="YouTube" class="img-3" width="22px" /></a></li><li><a href="https://www.instagram.com/wlsam890/" target="_blank" alt="Instagram"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/instagram.svg" alt="Instagram" title="Instagram" class="img-4" width="22px" /></a></li></ul></div><!-- .social-icons-container -->
</div><!-- .block-content -->

</section><!-- #block-30 -->

</section><!-- .sub-column -->

<section class="sub-column sub-column-3 column column-3 grid-width-1 grid-left-0">
<nav id="block-94" class="search-box desktop-only block block-type-navigation block-fluid-height" data-alias="Navigation Search - Desktop" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-right nav-search-active nav-search-position-right"><div class="nav-search">
		<form method="get" id="searchform" action="http://www.wlsam.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-right nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-94 -->

</section><!-- .sub-column -->

<section class="sub-column sub-column-4 column column-4 grid-width-1 grid-left-0">
<div id="block-bya5527bfa790b3b" class="search-icon desktop-only block block-type-custom-code block-fluid-height" data-alias="Search Icon :: ">
<div class="block-content">
<script>
jQuery(function($){
$(".show-search").click(function(){
$(".search-box").toggle(200); 
});
});
</script>
<img style="max-width:22px" class="show-search" src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/icon-magnifyingglass_01.svg">
</div><!-- .block-content -->

</div><!-- #block-bya5527bfa790b3b -->

</section><!-- .sub-column -->
<nav id="block-32" class="Nav-Primary block block-type-navigation block-fluid-height" data-alias="Main Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main-navigation" class="menu"><li id="menu-item-49832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49832"><a>Shows</a>
<ul class="sub-menu">
	<li id="menu-item-50009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50009"><a href="http://www.wlsam.com/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-520646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520646"><a href="http://www.wlsam.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-49964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49964"><a href="http://www.wlsam.com/big-john-and-ray/">6a-10a Big John and Ray</a></li>
	<li id="menu-item-761187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761187"><a href="http://www.wlsam.com/sirott-and-murciano/">10a-12p Sirott and Murciano</a></li>
	<li id="menu-item-49982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49982"><a href="http://www.wlsam.com/rush-limbaugh/">12p-3p Rush Limbaugh</a></li>
	<li id="menu-item-49994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49994"><a href="http://www.wlsam.com/the-steve-dahl-show/">3p-7p The Steve Dahl Show</a></li>
	<li id="menu-item-518744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518744"><a href="http://www.wlsam.com/mark-levin/">9p-12a The Mark Levin Show</a></li>
	<li id="menu-item-155748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155748"><a href="http://www.wlsam.com/investing-sense/">Sat 9a -10a Investing Sense</a></li>
	<li id="menu-item-49973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49973"><a href="http://www.wlsam.com/home-sweet-home-chicago/">Sat 10a-12n Home Sweet Home Chicago</a></li>
	<li id="menu-item-50018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50018"><a href="http://www.wlsam.com/connected-to-chicago/">Sun 7p-8p Connected To Chicago</a></li>
	<li id="menu-item-49997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49997"><a href="http://www.wlsam.com/tom-bevan/">Sun 8p-9p Tom Bevan</a></li>
	<li id="menu-item-49988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49988"><a href="http://www.wlsam.com/stephanie-trussell/">Sun 9p-12m Stephanie Trussell</a></li>
	<li id="menu-item-155685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155685"><a href="http://www.wlsam.com/program-schedule/">More Weekend Shows</a>
	<ul class="sub-menu">
		<li id="menu-item-492722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492722"><a href="http://www.wlsam.com/red-eye-radio/">Red Eye Radio</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15269"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-50411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50411"><a href="http://www.wlsam.com/wlsam890newsteam/">WLS-AM 890 News Team</a></li>
	<li id="menu-item-50390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50390"><a href="http://www.wlsam.com/blains-weather-center/">Blain&#8217;s Weather Center</a></li>
	<li id="menu-item-50408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50408"><a href="http://www.wlsam.com/traffic-center/">Traffic Center</a></li>
	<li id="menu-item-50369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50369"><a href="http://www.wlsam.com/news-tip-hotline/">News Tip Hotline</a></li>
	<li id="menu-item-59960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59960"><a href="http://www.wlsam.com/category/wls-am-890-local-news/">WLS-AM 890 Local News</a></li>
	<li id="menu-item-49874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49874"><a href="http://www.wlsam.com/category/cnn-us/">National</a></li>
	<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49868"><a href="http://www.wlsam.com/category/cnn-world/">World</a></li>
	<li id="menu-item-49856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49856"><a href="http://www.wlsam.com/category/cnn-sports/">Sports News</a></li>
	<li id="menu-item-198189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-198189"><a href="http://www.wlsam.com/1111/11/11/sports-news-2/">Sports Videos</a></li>
	<li id="menu-item-49859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49859"><a href="http://www.wlsam.com/category/cnn-health/">Health</a></li>
	<li id="menu-item-49871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49871"><a href="http://www.wlsam.com/category/cnn-politics/">Politics</a></li>
	<li id="menu-item-49865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49865"><a href="http://www.wlsam.com/category/cnn-business/">Business</a></li>
	<li id="menu-item-49862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49862"><a href="http://www.wlsam.com/category/cnn-entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-319776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319776"><a href="http://www.wlsam.com/2016-election-chicagos-election-headquarters/">Election</a></li>
<li id="menu-item-400637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-400637"><a href="http://www.wlsam.com/white-sox/">White Sox</a>
<ul class="sub-menu">
	<li id="menu-item-400658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400658"><a href="http://www.wlsam.com/white-sox/">Home</a></li>
	<li id="menu-item-772593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772593"><a href="http://www.wlsam.com/soxfest/">SoxFest</a></li>
	<li id="menu-item-400649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400649"><a href="http://www.wlsam.com/category/white-sox-news/">White Sox News</a></li>
	<li id="menu-item-400655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400655"><a href="http://www.wlsam.com/category/white-sox-weekly/">White Sox Weekly Podcast</a></li>
	<li id="menu-item-400643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400643"><a href="http://www.wlsam.com/white-sox-connor-mcknight/">Connor McKnight</a></li>
	<li id="menu-item-400646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400646"><a href="http://www.wlsam.com/category/connors-column/">Connor&#8217;s Column</a></li>
	<li id="menu-item-400640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400640"><a href="http://www.wlsam.com/white-sox-rachel-brady/">Rachel Brady</a></li>
	<li id="menu-item-400652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400652"><a href="http://www.wlsam.com/category/white-sox-videos/">White Sox Videos</a></li>
	<li id="menu-item-400661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400661"><a href="http://wlsam.stats.com/mlb/teamstats.asp?team=04&#038;type=teamhome">Stats Central</a></li>
	<li id="menu-item-400664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400664"><a href="http://wlsam.stats.com/mlb/teamstats.asp?team=04&#038;type=schedule">Team Schedule</a></li>
	<li id="menu-item-400667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400667"><a href="http://wlsam.stats.com/mlb/standings.asp">Standings</a></li>
</ul>
</li>
<li id="menu-item-520664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-520664"><a href="http://www.wlsam.com/bulls/">Bulls</a>
<ul class="sub-menu">
	<li id="menu-item-520751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520751"><a href="http://www.wlsam.com/bulls/">Home</a></li>
	<li id="menu-item-520730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-520730"><a href="http://www.wlsam.com/category/bulls-news/">Bulls News</a></li>
	<li id="menu-item-678012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678012"><a href="http://www.wlsam.com/category/chicago-bulls-live/">Bulls Podcast</a></li>
	<li id="menu-item-520736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520736"><a href="http://wlsam.stats.com/nba/teamstats.asp?teamno=04&#038;type=teamhome">Stats Central</a></li>
	<li id="menu-item-520742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520742"><a href="http://wlsam.stats.com/nba/scoreboard.asp?meta=true">Scoreboard</a></li>
	<li id="menu-item-520748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520748"><a href="http://wlsam.stats.com/nba/standings.asp">Standings</a></li>
</ul>
</li>
<li id="menu-item-49835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49835"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-324069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324069"><a href="http://www.wlsam.com/category/recently-on-wls-am/">Recently On WLS-AM</a></li>
	<li id="menu-item-260875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260875"><a href="http://www.wlsam.com/wls-commentary/">WLS Guest Commentaries</a></li>
	<li id="menu-item-50393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50393"><a href="http://www.wlsam.com/community-discovery/">Community Discovery – South and Southwest Suburbs</a></li>
	<li id="menu-item-185091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185091"><a href="http://www.wlsam.com/community-discovery-north-and-northwest-suburbs/">Community Discovery – North and Northwest Suburbs</a></li>
	<li id="menu-item-49883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49883"><a href="http://www.wlsam.com/category/contests/">Contests</a></li>
	<li id="menu-item-56174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56174"><a href="http://www.wlsam.com/official-rules-for-cumulus-radio-station-contests-and-sweepstakes/">Contest Rules</a></li>
	<li id="menu-item-62441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62441"><a href="http://www.wlsam.com/category/pictures/">Photo Galleries</a></li>
</ul>
</li>
<li id="menu-item-15266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15266"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-212154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212154"><a href="http://www.wlsam.com/events-page/">WLS-AM 890 Events</a></li>
	<li id="menu-item-396989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396989"><a href="http://www.wlsam.com/396980-2/">The Weekend &#8220;A-Jenda&#8221; with Jen DeSalvo</a></li>
</ul>
</li>
<li id="menu-item-49838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49838"><a>Connect</a>
<ul class="sub-menu">
	<li id="menu-item-526889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526889"><a href="http://www.wlsam.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-50348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50348"><a href="http://www.wlsam.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-50357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50357"><a href="http://www.wlsam.com/mobile-apps/">Mobile Apps</a></li>
	<li id="menu-item-50366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50366"><a href="http://www.wlsam.com/news-tip-hotline/">News Tip Hotline</a></li>
	<li id="menu-item-50639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50639"><a href="https://www.facebook.com/890WLSAM">Facebook</a></li>
	<li id="menu-item-50645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50645"><a href="https://twitter.com/wlsam890">Twitter</a></li>
	<li id="menu-item-50642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50642"><a href="https://www.youtube.com/user/WLS890/featured">YouTube</a></li>
	<li id="menu-item-572499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572499"><a href="http://www.wlsam.com/sign-up-for-the-wlsam-newsletter/">The WLSAM Newsletter</a></li>
</ul>
</li>
<li id="menu-item-50636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50636"><a>Station</a>
<ul class="sub-menu">
	<li id="menu-item-63842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63842"><a href="http://www.wlsam.com/station-information/">Station Information</a></li>
	<li id="menu-item-50339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50339"><a href="http://www.cumulus.com/careers/">Employment Opportunities</a></li>
	<li id="menu-item-50336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50336"><a href="http://www.wlsam.com/category/internships/">Internships</a></li>
	<li id="menu-item-209463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209463"><a href="http://www.wlsam.com/take-advantage-of-our-email-marketing/">Learn About Cumulus Digital Mail &#8211; Advanced Email Marketing</a></li>
	<li id="menu-item-50648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50648"><a href="http://www.wlsam.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-50660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50660"><a href="http://www.wlsam.com/streaming-troubleshooting/">Streaming Troubleshooting</a></li>
</ul>
</li>
<li id="menu-item-647016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647016"><a href="http://games.wlsam.com/">Games</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-32 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-5">
<div id="block-bkj54a2b9912881a" class="takeover-left block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Left">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-4'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-bkj54a2b9912881a -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-5">
<div id="block-b7x54a2b9912b304" class="takeover-right block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Right">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-5'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b7x54a2b9912b304 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-14">
<div id="block-be857a25e5c671d8" class="block-ZERO block block-type-custom-code block-fluid-height" data-alias="Facebook JavaScript SDK for Module :: ">
<div class="block-content">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=220400698009854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div><!-- .block-content -->

</div><!-- #block-be857a25e5c671d8 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-27" class="Container-Leaderboard-Header block-ZERO marg-bot-none block block-type-custom-code block-fluid-height" data-alias="728x90 Leaderboard Ad - Header :: ">
<div class="block-content">
<div align="center" class="Leaderboard-Header">
	<div id='div-gpt-ad-1418849849333-1'>
		<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-1'); });</script>
	</div>
</div>
</div><!-- .block-content -->

</div><!-- #block-27 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wwm5813651259afc" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-content wrapper-Bulls" data-alias="Wrapper Content">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b7k574371914c840" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b7k574371914c840 block-original-bds581365129ce37" data-alias="WLSAM / Bulls branding :: ">
<div class="block-content">
<div class="Branding-Section-Wrapper Branding-bg-Bulls">
    <div class="Container-Logo">
    	<a href="http://www.wlsam.com/bulls"><img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/logo-wlsam-bulls_200x150_03.png" /></a>
    </div>
</div>
</div><!-- .block-content -->

</div><!-- #block-b7k574371914c840 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<nav id="block-bzb57436ddf3459e" class="Nav-Secondary marg-bot-one block block-type-navigation block-fluid-height block-mirrored block-mirroring-bzb57436ddf3459e block-original-bc1581365128bfb0" data-alias="Bulls - Secondary Nav :: " itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-wlsam-bulls" class="menu"><li id="menu-item-418877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418877"><a href="/bulls">Home</a></li>
<li id="menu-item-520769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-520769"><a href="http://www.wlsam.com/category/bulls-news/">Bulls News</a></li>
<li id="menu-item-677967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677967"><a href="http://www.wlsam.com/category/chicago-bulls-live/">Bulls Podcast</a></li>
<li id="menu-item-682845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682845"><a href="http://www.wlsam.com/category/bulls-videos/">Bulls Videos</a></li>
<li id="menu-item-418874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418874"><a href="http://wlsam.stats.com/nba/front.asp">Stats Central</a></li>
<li id="menu-item-418880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418880"><a href="http://wlsam.stats.com/nba/scoreboard.asp">Scoreboard</a></li>
<li id="menu-item-418883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418883"><a href="http://wlsam.stats.com/nba/standings.asp">Standings</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-bzb57436ddf3459e -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-bkt57aa0aa834cdd" class="Clean-Single block block-type-content block-fluid-height block-mirrored block-mirroring-bkt57aa0aa834cdd block-original-bwb58136656a7d8e" data-alias="Page and Post Content - Clean Single :: ">
<div class="block-content">
<div class="loop"><article id="post-773904" class="post-773904 post type-post status-publish format-standard has-post-thumbnail hentry category-bulls-news category-uncategorized tag-bulls author-rbrady " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Dwyane Wade on Butler: &#8220;He started to believe in himself&#8221;</h1><div class="entry-meta entry-meta-above"><time class="entry-date published updated" itemprop="datePublished" datetime="2017-01-07T22:46:52+00:00">Jan 7, 2017</time> | Rachel Brady</div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><p><a href="http://iframe%20width=100%%20height=300%20style=background-color:transparent;%20display:block;%20max-width:%20700px;%20frameborder=0%20allowtransparency=allowtransparency%20scrolling=no%20src=//embeds.audioboom.com/posts/5471610-dwayne-wade-on-butler-he-started-to-believe-in-himself/embed/v4?eid=AQAAAPPCcVh6fVMA%20title=audioBoom%20player/iframe"><iframe style="background-color: transparent;max-width: 700px" src="//embeds.audioboom.com/posts/5471610-dwayne-wade-on-butler-he-started-to-believe-in-himself/embed/v4?eid=AQAAAPPCcVh6fVMA" width="100%" height="300" frameborder="0" scrolling="no"></iframe></a></p>
<div id="themify_builder_content-773904" data-postid="773904" class="themify_builder_content themify_builder_content-773904 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --></div><!-- .entry-content --><footer class="entry-utility entry-utility-below entry-meta">Tags: <span class="tag-links" itemprop="keywords"><a href="http://www.wlsam.com/tag/bulls/" rel="tag">Bulls</a></span></footer><!-- .entry-utility --></article><!-- #post-773904 --></div>
</div><!-- .block-content -->

</div><!-- #block-bkt57aa0aa834cdd -->
<div id="block-bi25813659e977e1" class="Clean-Teaser Layout-4Wide marg-bot-one block block-type-content block-fluid-height block-mirrored block-mirroring-bi25813659e977e1 block-original-bgd58136656b3fde" data-alias="Bulls - 4 Posts - 4 Wide - Thumbnail, Title :: ">
<div class="block-content">
<h1 class="block-title"><span>The Latest Bulls News</span></h1><div class="loop">

<div class="entry-row">

<article id="post-773934" class="post-773934 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-bulls-news alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.wlsam.com/news/butler-scores-42-bulls-rally-to-beat-raptors-123-118-in-ot/" class="post-thumbnail post-thumbnail-left">
				<img src="http://wlsam.stats.com/nba/photos/201701072221805012259-p3.jpeg" alt="Butler scores 42, Bulls rally to beat Raptors 123-118 in OT" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.wlsam.com/news/butler-scores-42-bulls-rally-to-beat-raptors-123-118-in-ot/" title="Butler scores 42, Bulls rally to beat Raptors 123-118 in OT" rel="bookmark">Butler scores 42, Bulls rally to beat Raptors 123-118 in OT</a></h2></header></article><!-- #post-773934 --><article id="post-773904" class="post-773904 post type-post status-publish format-standard has-post-thumbnail hentry category-bulls-news category-uncategorized tag-bulls author-rbrady custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.wlsam.com/2017/01/07/dwayne-wade-on-butler-he-started-to-believe-in-himself/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.wlsam.com/wp-content/uploads/sites/353/2016/10/Bulls_v2_654x372.jpg" alt="Dwyane Wade on Butler: &#8220;He started to believe in himself&#8221;" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.wlsam.com/2017/01/07/dwayne-wade-on-butler-he-started-to-believe-in-himself/" title="Dwyane Wade on Butler: &#8220;He started to believe in himself&#8221;" rel="bookmark">Dwyane Wade on Butler: &#8220;He started to believe in himself&#8221;</a></h2></header></article><!-- #post-773904 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-772950" class="post-772950 feed_posts type-feed_posts status-publish hentry category-bulls-news alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.wlsam.com/news/raptors-wary-of-bulls-team-that-just-stunned-cavaliers/" title="Raptors wary of Bulls&#8217; team that just stunned Cavaliers" rel="bookmark">Raptors wary of Bulls&#8217; team that just stunned Cavaliers</a></h2></header></article><!-- #post-772950 --><article id="post-769053" class="post-769053 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-bulls-news custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.wlsam.com/news/mirotic-wade-lead-bulls-over-pacers-90-85-to-snap-skid-at/" class="post-thumbnail post-thumbnail-left">
				<img src="http://wlsam.stats.com/nba/photos/201612262320840341573-p3.jpeg" alt="Mirotic, Wade lead Bulls over Pacers 90-85 to snap skid at" width="auto" height="auto" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.wlsam.com/news/mirotic-wade-lead-bulls-over-pacers-90-85-to-snap-skid-at/" title="Mirotic, Wade lead Bulls over Pacers 90-85 to snap skid at" rel="bookmark">Mirotic, Wade lead Bulls over Pacers 90-85 to snap skid at</a></h2></header></article><!-- #post-769053 -->

</div><!-- .entry-row -->

</div>
</div><!-- .block-content -->

</div><!-- #block-bi25813659e977e1 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-34" class="300x250-ad-1 Sidebar-Module marg-bot-two block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bb25499e64d5bce0 block-original-bgd581365127b22b" data-alias="300x250 Ad 1 :: ">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-34 -->
<div id="block-bue5743742e1460b" class="Clean-Teaser Sidebar-Module marg-bot-two block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bue5743742e1460b block-original-bi858136512cd41e" data-alias="Bulls - Bulls Twitter :: ">
<div class="block-content">
<h1 class="block-title"><span>Bulls Twitter</span></h1><div class="loop bg-graylight">
	<div class="pad-Clean-Content">
    	<a class="twitter-timeline" data-height="600" data-chrome="noheader" href="https://twitter.com/chicagobulls">Tweets by chicagobulls</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	</div>
</div>
</div><!-- .block-content -->

</div><!-- #block-bue5743742e1460b -->
<div id="block-46" class="300x250-ad-2 Sidebar-Module marg-bot-two block block-type-custom-code block-fluid-height block-mirrored block-mirroring-box5499e64d77392 block-original-bx3581365126a3f9" data-alias="300x250 Ad 2 :: ">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-46 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-whb5813651255699" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-10 wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<nav id="block-50" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-225408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225408"><a href="/1111/11/11/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-225411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225411"><a href="/1111/11/11/terms-of-service">Terms of Service</a></li>
<li id="menu-item-225414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225414"><a href="/1111/11/11/contest-rules">Contest Rules</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.wlsam.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-63839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63839"><a href="http://www.wlsam.com/station-information/">Station Information</a></li>
<li id="menu-item-122604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122604"><a target="_blank" href="http://www.wlsam.com/wp-content/uploads/sites/353/2016/08/CMP-CHICAGO-SEU-2016-PFR-1.pdf">EEO Report</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a target="_blank" href="http://www.cumulus.com/careers/">Employment Opportunities</a></li>
<li id="menu-item-733845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733845"><a target="_blank" href="https://publicfiles.fcc.gov/am-profile/wls">FCC Public File</a></li>
</ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-50 -->
<div id="block-b1m55c9dd4e93b96" class="block block-type-custom-code block-fluid-height" data-alias="Wallpaper Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-16'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b1m55c9dd4e93b96 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">
<div id="block-51" class="728x90-ad-2 block block-type-custom-code block-fluid-height" data-alias="728x90 Ad 2">
<div class="block-content">
<div class="footer-728x90-ad" align="right">
<div id='div-gpt-ad-1418849849333-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-2'); });
</script>
</div>
</div>

</div><!-- .block-content -->

</div><!-- #block-51 -->
<footer id="block-52" class="copyright block block-type-footer block-fluid-height" data-alias="Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright Cumulus Media / Cumulus Media is an equal opportunity employer / AA</p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.wlsam.com/2017/01/07/dwayne-wade-on-butler-he-started-to-believe-in-himself/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-52 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"Red Eye Radio","timeslot":"12:00 am - 4:00 am","excerpt":"","personality":"<div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.wlsam.com\/personalities\/red-eye-radio\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.wlsam.com\/wp-content\/uploads\/sites\/353\/2015\/03\/11-redeyeradioonair.jpg\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.wlsam.com\/personalities\/red-eye-radio\/\">Red Eye Radio<\/a><\/div><\/div>","image":"<img class=\"amp-onair-show-image-img\" src=\"http:\/\/www.wlsam.com\/wp-content\/uploads\/sites\/353\/2015\/04\/redeye_640x640_01.jpg\" \/>","link":"http:\/\/www.wlsam.com\/shows\/red-eye-radio-2\/"},"timeout":14399,"instance":2,"status":true,"endtime":1483869600,"memcache":true}; </script>
<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.wlsam.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.wlsam.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.wlsam.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.wlsam.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.wlsam.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.wlsam.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wlsam.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.wlsam.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            <script>
window.tgmplibs='cumulus';
      window===top && document.write('<script id="tgmpjs" src="http://mpl.tunegenie.com/js/loader.min.js?'+Math.random()+'"><\/script>');
</script>
<script id="tgmpjs">
      top.tgmp?top.tgmp.onload():window.tgmp=new TuneGenieMediaPlayer('playerbar',
    { brand: 'wlsam',
      zindex: '10000',
      theme: ["#000000"],
      position: 'top',
      debug: true,
      ios_frame: 3,
      autostart: false,
      infoTrayOnLoad: true,
      useTritonPlayer: true,
      promptZag: true,
      delayed_frame: true,
      refreshGoogleBannerAds:true}
);
var tgmp_rc=top.tgmp_rc||new TuneGenieRC(tgmp);
tgmp_rc.recentSongWidget(document.getElementById('tgrecent'),{});
tgmp_rc.nowPlayingWidget(document.getElementById('tgnowplaying'),{});
</script>

</div><!-- #whitewrap -->

<!-- TGMP PLUGIN ENABLED 2016-08-05T00:38:33.253Z -->
<!-- DISABLE TGMP INFO TRAY -->
<!-- ADDED 2016-08-05T00:38:33.253Z -->
<script>
	if (window.top.tgmp) {
		window.top.tgmp.updateOption('infoTrayOnLoad',false);
	}
</script>
<!-- END DISABLE TGMP INFO TRAY -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
function myFunction(item) {
    _gaq.push(['b._trackEvent', 'CatView', item]);
    console.log('tracked category '+item);
}
var erik_url = window.googletag.pubads().getSlots()[0]['ca'];
var erik_array1 = erik_url.split('pcat%3D');
var erik_array2 = erik_array1[1].split('&cookie');
var erik_dbl_enc = erik_array2[0];
var erik_encode = erik_dbl_enc.replace(/25/g,'');
var erik_decode = decodeURI(erik_encode);
var erik_array3 = erik_decode.split('%2C');
erik_array3.forEach(myFunction);
//console.log(erik_array3[0]+' '+erik_array3[1]);
</script>
<img src="http://cumuluschicago.com/active/index.php?station=wls-am" width="1" height="1" />

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 66/86 queries in 0.258 seconds using memcached
Object Caching 4226/4288 objects using memcached

 Served from: www.1460wrad.com @ 2017-01-08 00:05:05 by W3 Total Cache -->